Advertise Here

Author Topic: Problem !  (Read 1656 times)

0 Members and 1 Guest are viewing this topic.

Offline Dark_Samus

  • SMF For Free Newbie
  • *
  • Posts: 1
    • View Profile

  • Total Badges: 13
    Badges: (View All)
    Topic Starter Combination Level 3 Level 2 Level 1
Problem !
« on: April 25, 2006, 06:45:10 pm »
Uh, yea the site that I'm Admin on is down or something.The site is http://www.hostsmf.com/users/lordofdarkness/index.php  and it gives me this message "Table 'isaac_smf3.lordofdarkness_settings' doesn't exist" And I was wondering what happened??!!
« Last Edit: June 11, 2008, 12:27:05 am by simply sibyl »
Dark Beam Activate!!

Offline SMF For Free

  • Administrator
  • *
  • Posts: 7196
    • View Profile
    • SMF For Free

  • Total Badges: 38
    Badges: (View All)
    Quick Poster Tenth year Anniversary Spammer 25 Posts in one day Nineth year Anniversary Eighth year Anniversary
Re: Problem!
« Reply #1 on: April 25, 2006, 09:51:16 pm »
Seems like that database table does not exist. I don't have full access to the mysql on that site. I just bought that site mainly to redirect to this one.

SMF For Free
SMF For Free-Free Simple Machines Forum hosting.
Like What I do? Support me at https://www.patreon.com/vbgamer45/

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
975 Views
Last post January 30, 2008, 07:07:20 am
by LaundryLady
13 Replies
1588 Views
Last post February 11, 2008, 09:37:20 pm
by moodylady
Problem reading PMs

Started by guest2694 « 1 2 » Bugs

28 Replies
8575 Views
Last post February 15, 2009, 09:38:16 am
by girlhues
3 Replies
623 Views
Last post October 13, 2008, 10:25:58 am
by Arsenal F.C. Forum
4 Replies
770 Views
Last post October 30, 2008, 02:04:13 pm
by HIW